Caros membros da comunidade PIVX. Estamos completamente a parte da recente vulnerabilidade na libzerocoin. A vulnerabilidade permite criar várias provas a partir de uma única cunhagem e criar serials que podem então ser convertidos para PIV. A vulnerabilidade é possível devido a uma falha do código fonte da livraria libzerocoin, que é usada por várias outras criptomoedas e não específica para PIVX. Nenhum utilizador perdeu fundos e todas as bolsas de investimento foram notificadas. Pode continuar a usar a carteira 3.0.4 e brevemente iremos lançar um patch para resolver esta situação mas entretanto tivemos que desativar Zerocoin até a situação estar completamente resolvida. Pedimos desculpa pela inconveniência mas isto é para a sua segurança e protecção.